0

Mx player, 4.3 için desteklenmeyen Android sürümü diyor

Nexus 4'üme dün Android 4.3 yükledim ve MX player yüklenmeyip "desteklenmeyen Android sürümü" hatası verdi. Bu durumun etrafından dolaşmamı sağlayacak bir yol var mıdır, yoksa geliştiricileri API seviye kontrolünü değiştirene kadar beklemem mi gerekiyor? Bildiğim kadarıyla 4.3'te kod değişikliğini gerektiren bir şey yok. RealPlayer'ı da denedim, aynı uyarıyı verdi. Ortada ciddi değişiklikler olabilir sonuçta. VLC player ise sorunsuz çalışıyor. İyice kafam karıştı.
24.09.2014 tarihinde Güngör Erkin sordu
Yorum Ekle Takip Et
Beğen, Paylaş

Bu soru için yorumunuz

captcha

Vazgeç

Bu soruya toplam 1 cevap verilmiştir

0
<p>Android 4.3 ile uyumlu bir s&uuml;r&uuml;m yayınlanana kadar beklemeniz gerekiyor.</p> <p>Şu an i&ccedil;in, <a href="https://play.google.com/store/apps/details?id=com.bsplayer.bspandroid.full">BSPlayer</a> ya da VPlayer gibi diğer oynatıcıları deneyebilirsiniz. Android 4.3 ile &ccedil;alışıyorlar.</p> <p>G&uuml;ncelleme#1: MX Player şu anda Android 4.3 ile &ccedil;alışıyor.</p>
29.01.2015 tarihinde

Bu cevap için yorumunuz

captcha

Vazgeç

Bu soru için cevabınız

Vazgeç