0

Android Nexus 4.0.1'den 4.1.x (Jelly Bean)'e güncellenirken "E:Error in /sdcard.zip (status 7)" hatası veriyor

<p> Nexus S telefonuma buradaki adımları izleyerek Jelly Bean (4.1.1) yüklemeyi denedim.</p> <p> Sonra, 4.1.x sürümüne güncellemek için Nexus'un en az 4.0.3 sürümünde olması gerektiğini fark ettim.</p> <p> Bu sebeple buradaki adımları izleyip 4.0.3 sürümünü yüklemeyi denedim.</p> <p> Ama her denememde bu hatayı aldım:</p> <blockquote> <p> E:Error in /sdcard/filename.zip (Status 7)</p> </blockquote> <p> Bunu nasıl düzeltebilirim?</p>
10.09.2014 tarihinde Şüheda sordu
Yorum Ekle Takip Et
Beğen, Paylaş

Bu soru için yorumunuz

captcha

Vazgeç

Bu soruya toplam 1 cevap verilmiştir

0
<p>telefonunuzdaki Gingerbread&rsquo;in s&uuml;r&uuml;m&uuml;(Gingerbread 2.3.4) g&uuml;ncellemenin &ccedil;alışması i&ccedil;in fazla eski geliyor. Eğer ki, OP yorumlarında telefonun ICS 4.0.1 ile &ccedil;alıştığını belirtiyorsa, bu kurtarma işlemindeki parmak izi Gingerbread 2.3.4&rsquo;te nasıl g&ouml;r&uuml;n&uuml;yor 100% emin değilim.<br /> yani bu sorunu &ccedil;&ouml;zebilmek i&ccedil;in &ouml;ncelikle Gingerbread 2.3.6 değil, Ice Cream Sandwich 4.0.3&rsquo;e telefonu flaşlamanız gerek, daha sonra da g&uuml;ncellemeyi yapın, o zaman &ccedil;alışması gerekiyor.</p> <p>dikkat flashlayınca telefondaki bilgileriniz silinir.</p>
12.09.2014 tarihinde
Sarge Sarge (183570) cevapladı

Bu cevap için yorumunuz

captcha

Vazgeç

Bu soru için cevabınız

Vazgeç